Autoracing  KKD Motorsport

Kirjoittaja Aihe: Lataus hävisi! V70 2.4T -01  (Luettu 1108 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Jorkka

  • Luxe
  • *
  • Viestejä: 25
  • Sukupuoli: Mies
  • www.vrcf.fi
Lataus hävisi! V70 2.4T -01
« : 10.03.2012, 15:20:09 »
Eli menikö laturi? Lähin ohittamaan vauhdikkaammin ja silloin välähti kaikki mahdolliset merkki/varoitusvalot mittaristoon mitä löytyy ja ajovalot kärähti! hetken päästä muut paitsi latauksen valo sammui. Ajoin auton kotiin ja sammutin.. hetken päästä käynnistin uusiksi niin lataus valo ei enää palanu. Seuraavana aamuna jätti sit tienpäälle kun virta loppui.. Missä vika? vaiko laturi uusiks? :-\ Eikä edellenkään pala lataus valo.....
« Viimeksi muokattu: 10.03.2012, 15:22:40 kirjoittanut Jorkka »
V70 AWD 2.4T -01 * 850 -93 * ex- 142 DL -73 * Seat Cordoba :D

Paikalla TapioR

  • Aamun virkuhko
  • VRCF ry jäsen 2014
  • Grand Luxe Touring
  • *
  • Viestejä: 907
  • Sukupuoli: Mies
  • S60 T6 AWD -11
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #1 : 10.03.2012, 16:07:04 »
Mittaa yleismittarilla että lataako laturi, siitähän se on lähdettävä liikkeelle.
S60 3.0 T6 A AWD Summum -11 "Pikku Musta" + S40 2.0T -03 "Red Gougar"(Liisattu tytärpuolelle) + Honda Goldwing 1500 -90 Kemi
MaMMan kanssa karkkiväleissä.  S*

Poissa Teutori

  • Grand Luxe Touring
  • *
  • Viestejä: 1137
  • Sukupuoli: Mies
  • MB CLK Coupe, kesällä Honda
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #2 : 10.03.2012, 16:57:05 »
Eli menikö laturi? Lähin ohittamaan vauhdikkaammin ja silloin välähti kaikki mahdolliset merkki/varoitusvalot mittaristoon mitä löytyy ja ajovalot kärähti! hetken päästä muut paitsi latauksen valo sammui. Ajoin auton kotiin ja sammutin.. hetken päästä käynnistin uusiksi niin lataus valo ei enää palanu. Seuraavana aamuna jätti sit tienpäälle kun virta loppui.. Missä vika? vaiko laturi uusiks? :-\ Eikä edellenkään pala lataus valo.....
Lataus säädin pamahtanut  ;)
Palaako muut mittarin valot nyt normaalisti, kun uudelleen koitit ? ylijännitteestä/ jännite vaihtelusta nuo polttimot menee.
Tietenkin tässä on arvailuja muistakin, mutta nuo kun saat tietoosi niin jatketaan, mittaa enne mitään ( ilman että auto käy ) akkujännite, ja sitten auton käydessä, jos saat käymään uudelleen.
MB CLK  -04  MB A160 -04
Pösö XR -04  Honda CBR 1000F -94
Ex:ät  BMW 318 - 04 Volvot S60 2.5T-04  S80 -99 855 Tdi -97  ja pari 440:stä

Poissa Grimmy

  • Grand Luxe
  • *
  • Viestejä: 393
  • V70II T5 -> D5
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #3 : 11.03.2012, 00:07:25 »
Mulla laukes joskus ihan samalla tavalla. Kiihdytin vähän reippaammin ja sitten kaikki valot loisti hetken kirkkaana ja sitten himmeni normaaliksi. Jokainen vikavalo tais olla päällä ja ajotietokone suolti vikailmoituksia toisensa perään.

Jännitteen säädin vaihtoon ja taas mennään. Itse tosin vaihdoin koko laturin tuolloin. Laturin saa just ja just siitä yläkautta irti kun irrottelee, olikohan ahtoletkun ja mahd jäähdyttimen letkun.

edt: latausvalo ei palanu mullakaan (onko tuossa edes, en nyt muista) mutta tietokone valitteli että akku tyhjenee tjs.
« Viimeksi muokattu: 11.03.2012, 00:09:47 kirjoittanut Grimmy »

Poissa Jorkka

  • Luxe
  • *
  • Viestejä: 25
  • Sukupuoli: Mies
  • www.vrcf.fi
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #4 : 11.03.2012, 00:44:00 »
Mulla laukes joskus ihan samalla tavalla. Kiihdytin vähän reippaammin ja sitten kaikki valot loisti hetken kirkkaana ja sitten himmeni normaaliksi. Jokainen vikavalo tais olla päällä ja ajotietokone suolti vikailmoituksia toisensa perään.


edt: latausvalo ei palanu mullakaan (onko tuossa edes, en nyt muista) mutta tietokone valitteli että akku tyhjenee tjs.

Juurkin noin tapahtui... Millään en viitsisi koko laturia uusiksi laittaa...  :-\ Pitänee huomenna purkaa ja tarkastella tilanne!   :)
V70 AWD 2.4T -01 * 850 -93 * ex- 142 DL -73 * Seat Cordoba :D

Poissa Nortti

  • Yhteistyökumppani
  • Grand Luxe Touring
  • *
  • Viestejä: 1009
  • Sukupuoli: Mies
    • Volvon tuunausta vuodesta 1985
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #5 : 11.03.2012, 08:40:14 »
Juurkin noin tapahtui... Millään en viitsisi koko laturia uusiksi laittaa...  :-\ Pitänee huomenna purkaa ja tarkastella tilanne!   :)

Tuon ikäisissä voi olla jos senverran runsaasti kilometrejä, että laturi voi olla aikalailla kulunut. Joissakin on siihen kollektoriin sorvautunut syvät urat jolloin uusi säädin hiilineen ei ole pitkäikäinen ratkaisu. Kannattaa siis tarkistaa jos siitä vaikka sen säätimen irroitat.

Poissa Teutori

  • Grand Luxe Touring
  • *
  • Viestejä: 1137
  • Sukupuoli: Mies
  • MB CLK Coupe, kesällä Honda
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #6 : 11.03.2012, 17:57:07 »
Samma mieltä olen Nortin kanssa siitä, että tuskin kannattaa uutta säädintä ostaa kuluneeseen leluun.
Tuo kollektori on tosiaankin jo parhaat päivänsä nähnyt, ja voi olla, että syö hiilet pikaisesti, jolloin hiilipölyä on koko laturissa, ja sitte taas paukkuu, hiili kun on sähköä johtava materiaali  ;)
Suosittelen kanssa uutta/kunnostettua laturia tilalle.
MB CLK  -04  MB A160 -04
Pösö XR -04  Honda CBR 1000F -94
Ex:ät  BMW 318 - 04 Volvot S60 2.5T-04  S80 -99 855 Tdi -97  ja pari 440:stä

Poissa Jorkka

  • Luxe
  • *
  • Viestejä: 25
  • Sukupuoli: Mies
  • www.vrcf.fi
Vs: Lataus hävisi! V70 2.4T -01
« Vastaus #7 : 02.04.2012, 18:01:51 »
Tulipa ny vaiheltua se säädin kuitenskii..  ::) Jos nyt viel rupee temppuilee nii sit menee vaihtoo koko laturi.. ;)
V70 AWD 2.4T -01 * 850 -93 * ex- 142 DL -73 * Seat Cordoba :D

 

Autoracing  KKD Motorsport